Onderbreking - s160 t/m s193 en PHP 8.0

Opgelost op 5 januari 2022, 5:22

Opgelost

Het probleem is opgelost. Waar van toepassing hebben alle websites weer een werkende PHP 8.0. Onze excuses voor dit ongemak! De fout werd veroorzaakt door een bug in een van de geleverde packages. Wij nemen daarom hierover contact op met onze leverancier.


5 januari 2022, 5:22

Onderbreking

Van toepassing op: s160 t/m s193 en PHP 8.0


Op dit moment ondervinden we een probleem met sites waarbij PHP 8.0 is gekozen. Wij doen er alles aan om dit probleem zo spoedig mogelijk te verhelpen.


5 januari 2022, 5:07

Feed  ●  Geschiedenis  ●  Help

Copyright © 2004 - 2022 Antagonist